ПОСЛЕДНИЙ ОТЗЫВ
Купила этот роутер для замены старого. Настроила через приложение Tether, всё интуитивно понятно. Работает в двух диапазонах, скорость на 5 ГГц до 433..
Wi-Fi роутер TP-LINK двухдиапазонный с ADSL2+ модемом Archer D20
(1)
Артикул: Archer D20
4 019 руб.
Нет в наличии
Доставка вМосква
Самовывоз из магазина0 руб.
по предварительному заказу
(г. Москва, м. Таганская,
ул. Большие Каменщики, д. 6, стр. 1)
(г. Москва, м. Таганская,
ул. Большие Каменщики, д. 6, стр. 1)
Курьером (1-2 рабочих дня)0 руб.
Самовывоз из ПВЗ (1-2 рабочих дня)0 руб.
ХАРАКТЕРИСТИКИ
IPsec VPN
- Поддержка до 10 IPSec VPN-туннелей
Внешний источник питания
- 12 В пост. тока/1,5 А
Стандарты ADSL
- Full-rate ANSI T1.413 Issue 2
ITU-T G.992.1(G.DMT), ITU-T G.994.1 (G.hs), ITU-T G.995.1
Стандарты ADSL2
- ITU-T G.992.3 (G.DMT.bis)
Стандарты ADSL2+
- ITU-T G.992.5
Annex A/M
Стандарты IEEE
- IEEE 802.3, 802.3u
Гостевая сеть
- 2,4 ГГц гостевая сеть × 1
5 ГГц гостевая сеть × 1
Покрытие Wi-Fi
- Для двухкомнатных квартир
2 фиксированные антенны
Скорость Wi-Fi
- 2,4 ГГц: 300 Мбит/с (802.11n), 5 ГГц: 433 Мбит/с (802.11ac)
Расписание беспроводного режима
- Поддержка беспроводного расписания 2,4 ГГц и 5 ГГц
Диапазон частот (приём и передача)
- 2,4 ГГц и 5 ГГц
Защита беспроводной сети
- 64/128-битное WEP, WPA/WPA2, WPA-PSK/WPA2-PSK шифрование, фильтрация MAC-адресов
Скорость беспроводной передачи данных
- 2,4 ГГц: До 300 Мбит/с
5 ГГц: До 433 Мбит/с
Функции беспроводного режима
- Вкл./выкл. беспроводного вещания, мост WDS, WMM× статистика беспроводного модуля
ЭИИМ (мощность беспроводного сигнала)
- < 20 дБм или < 100 мВт
DHCP
- Сервер, клиент, список клиентов DHCP,
резервирование адресов, DHCP relay
Приоритизация (QoS)
- ATM QoS, приоритезация трафика (IP QoS)
Параметры окружающей среды
- Рабочая температура: 0×~40×
Температура хранения: -40×~70×
Влажность при эксплуатации: 10%~90%, без образования конденсата
Влажность при хранении: 5%~90%, без образования конденсата
Размер упаковки (Ш × Д × В)
- 307 x 223 x 70 мм
Системные требования
- Windows 8.1/8/7/Vista/XP или Mac OS или операционная система на базе Linux
Безопасность
- Межсетевой экран NAT, контроль доступа,
Фильтрация по MAC-адресу, IP-адресу, URL,
Защита от DoS-атак, SYN Flooding, Ping of Death, привязка по IP и MAC-адресам
Размеры (Ш × Д × В)
- 202 x 141 x 33,7 мм
IPv6
- Стекирование IPv6 и IPv4
Динамический DNS
- DynDns, NO-IP
Дополнительные функции
- Родительский контроль
Трансляция сетевых адресов (NAT);
группировка портов, статическая маршрутизация, RIP v1 / v2 (опционально);
DNS Relay, DDNS, IGMP V1 / V2 / V3
Перенаправление портов
- Виртуальный сервер, Port Triggering, DMZ, ALG, UPnP
Пропуск трафика VPN
- PPTP, L2TP, IPSec Passthrough
Протоколы ATM/PPP
- ATM Forum UNI3.1/4.0,
PPP через ATM (RFC 2364),
PPP через Ethernet (RFC2516),
IPoA (RFC1577/2225),
MERIPoE (RFC 1483 Routed)
Мост (RFC1483 Bridge)
PVC - до 8 постоянных виртуальных каналов
Совместный доступ через USB
- Поддержка Samba (сетевого хранилища)/FTP-сервера/медиа-сервера/принт-сервера
Интерфейс
- 1 порт WAN/LAN 10/100 Мбит/с (разъём RJ45)
3 порта LAN 10/100 Мбит/с (разъём RJ45)
1 порт RJ11
1 порта USB 2.0
Тип антенны
- 2 внешние фиксированные антенны
Стандарты беспроводных сетей
- IEEE 802.11b/g/n 2,4 ГГц
IEEE 802.11a/n/ac 5 ГГц
Рабочие режимы
- Маршрутизатор с модемом ADSL2+, беспроводной маршрутизатор
Управление
- Управление с помощью веб-интерфейса (HTTP),
Удаленное управление,
Интерфейс командной строки,
SSL для TR-069,
SNMP v1/2c,
Обновление встроенного ПО через веб-интерфейс,
Инструменты диагностики
Сертификация
- CE, FCC, RCM, RoHS
Кнопки
- 1 кнопка Вкл./Выкл. питания
1 кнопка Вкл./Выкл. Wi-Fi
1 кнопка WPS/RESET
Антенны
- С двухдиапазонными антеннами
Вид
- С модемом
Цвет
- Черные
Назначение
- Для дома
КОМПЛЕКТАЦИЯ
- Archer D20
- Внешний сплиттер
- Телефонный кабель RJ-11
- Кабель Ethernet RJ-45
- Руководство по быстрой установке
- Компакт-диск с материалами
- Адаптер питания
ОПИСАНИЕ
- Поддержка стандарта 802.11ac – следующего поколения Wi-Fi
- Скорость Wi-Fi до 300 Мбит/с на 2,4 ГГц и до 433 Мбит/с на 5 ГГц
- Совместный доступ к принтерам файлам и медиа внутри локальной сети или удалённо через FTP-сервер
- Порт Ethernet WAN (EWAN) для соединения с помощью кабельного или оптоволоконного модема по кабелю Ethernet
- Новый пользовательский интерфейс и приложение Tether обеспечивают простую настройку и управление устройством
Последние отзывы или вопросы
Купила этот роутер для замены старого. Настроила через приложение Tether, всё интуитивно понятно. Работает в двух диапазонах, скорость на 5 ГГц до 433 Мбит/с - для моей двухкомнатной квартиры хватает. Порадовала возможность расшарить принтер и файлы через USB, а также гостевая сеть. Пока довольна, никаких проблем.
