Wi-Fi роутер TP-LINK со встроенным модемом ADSL2+ TD854W - Отзывы
(1)
Артикул: TD854W
3 190 руб.
Нет в наличии
Доставка вМосква
Самовывоз из магазина0 руб.
по предварительному заказу
(г. Москва, м. Таганская,
ул. Большие Каменщики, д. 6, стр. 1)
(г. Москва, м. Таганская,
ул. Большие Каменщики, д. 6, стр. 1)
Курьером (1-2 рабочих дня)0 руб.
Самовывоз из ПВЗ (1-2 рабочих дня)0 руб.
ХАРАКТЕРИСТИКИ
Внешний источник питания
- 9 В пост. тока/0,6 А
Коэффициент усиления антенны
- 2 дБи
Гостевая сеть
- Гостевая сеть на 2,4 ГГц
Покрытие Wi-Fi
- Для двухкомнатных квартир
Скорость Wi-Fi
- До 150 Мбит/с
Диапазон частот (приём и передача)
- 2,400-2,4835 ГГц
Защита беспроводной сети
- 64/128-битное шифрование WEP, WPA-PSK/WPA2-PSK, фильтрация MAC-адресов
ЭИИМ (мощность беспроводного сигнала)
- <17 дБм (EIRP)
Параметры окружающей среды
- Рабочая температура: 0× - 40×
Температура хранения: -40× - 70×
Относительная влажность воздуха при эксплуатации: 10% - 90%, без образования конденсата
Относительная влажность воздуха при хранении: 5% - 90%, без образования конденсата
Системные требования
- Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ или Windows 7, MAC® OS, NetWare®, UNIX® или Linux
Безопасность
- Межсетевые экраны NAT и SPI
Фильтрация по MAC-адресу, IP-адресу, пакетам, приложениям, URL
Защита от DoS-атак, SYN Flooding, Ping of Death
Размеры (Ш × Д × В)
- 165*123*42 мм
Дополнительные функции
- Шейпинг трафика (ATM QoS) UBR, CBR, VBR-rt, VBR-nrt;
Протокол динамической конфигурации узла (DHCP), резервирование DHCP;
Преобразование сетевых адресов (NAT); PVC/Ethernet Группировка портов
VLAN, 802.1P
Статистическая маршрутизация, RIP v1/v2 (по выбору);
DNS Relay, DDNS
IGMP snooping V1/2
IGMP Multicast, UPnP
Перенаправление портов
- Виртуальный сервер, DMZ, ACL (Список контроля доступа)
Протоколы ATM/PPP
- ATM Forum UNI3.1/4.0,
PPP через ATM (RFC 2364),
PPP через Ethernet (RFC2516),
IPoA (RFC1577/2225),
PVC - до 8 PVCs
Интерфейс
- 4 порта 10/100 Мбит/с (разъём RJ45)
1 порт RJ11
Тип антенны
- Встроенная
Стандарты беспроводных сетей
- IEEE 8.2.11b/g/n
Управление
- Управление с помощью веб-интерфейса (HTTP)
Удаленное управление
Управление через Telnet
Интерфейс командной строки
SSL для TR-069
Обновление встроенного ПО через веб-интерфейс
CWMP(TR-069)
Инструменты диагностики
Кнопки
- Кнопка включения/выключения питания (Power On/Off)
Кнопка включения/выключения беспроводного вещания (WiFi On/Off)
Кнопка WPS
Вид
- С модемом
Серия
- TD-WN
Цвет
- Белые
КОМПЛЕКТАЦИЯ
- TD854W
- Внешний сплиттер
- Телефонный кабель RJ-11,
- Кабель Ethernet RJ-45,
- Руководство по быстрой настройке
- Компакт-диск с утилитой настройки и руководством пользователя
- Адаптер питания
Отзывы о Wi-Fi роутер TP-LINK со встроенным модемом ADSL2+ TD854W
Папа был в восторге! Всё в одном - и модем, и роутер. Проводов стало гораздо меньше, сразу освободилось место на столе. Он сам нажал кнопку WPS и за пару минут подключил планшет. Говорит, что интернет летает, видео в онлайне грузится без задержек. Отдельно похвалил, что можно выключить Wi-Fi кнопкой на корпусе, когда не нужен. Очень удобная и надёжная вещь для дома.
